
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>

<title>euro 2020 vs euro 2016 le statistiche dopo la fase a gironi - FootStats: le statistiche del calcio italiano</title>
<meta name="description" content="euro 2020 vs euro 2016, le statistiche dopo la fase a gironi.">
<meta name="keywords" content="euro 2020 vs euro 2016 le statistiche dopo la fase a gironi, euro 2020, statistiche calcio, euro2012,euro2012 gironi,euro2012 calendario,euro2012 italia,euro2012 biglietti,euro2012 in tv,euro2012 live,euro2012 stadio,euro2012 storia">
<meta name="Abstract" content="Euro 2020 vs Euro 2016, le statistiche dopo la fase a gironi.">
<meta name="Author" content="FootStats, footstatscalcio@gmail.com" />
<meta name="copyright" content="FootStats Copyright" />
<meta name="Designer" content="FootStats" />
<meta name="language" content="it" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" type="text/css" href="inc/stili_FormMail.css" />
<link rel="stylesheet" type="text/css" href="login/login.css" />
<link rel="stylesheet" type="text/css" href="inc/stili.css" />
<link rel="stylesheet" type="text/css" href="inc/stili_menu.css" />
<link rel="stylesheet" type="text/css" href="inc/stili_ombre.css" />
<link rel="stylesheet" type="text/css" href="inc/stili_contenuti.css" />
<link rel="stylesheet" type="text/css" href="inc/stili_news_home.css" />
<link rel="stylesheet" type="text/css" href="inc/stili_catalogo.css" />
<link rel="stylesheet" type="text/css" href="inc/stili_pagina_dettaglio.css" />
<link rel="stylesheet" type="text/css" href="inc/stili_menu_statico_UL.css" />
<link rel="stylesheet" type="text/css" href="inc/stili_FrmWrk.css" />
<link rel="stylesheet" type="text/css" href="inc/stili_cerca.css" />
<link rel="stylesheet" type="text/css" href="inc/stili_menu.css" />
<link rel="stylesheet" type="text/css" href="inc/sitli_TerLiv.css" />
<link rel="stylesheet" type="text/css" href="inc/sitli_SecLiv.css" />
<link rel="stylesheet" type="text/css" href="inc/stili_progetti.css" />
<link rel="stylesheet" type="text/css" href="inc/stili_ads.css" />
<link rel="stylesheet" type="text/css" href="inc/stili_social.css" />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="icon" type="image/gif" href="favicon.ico" /><meta http-equiv='cache-control' content='no-cache' />
<meta http-equiv='expires' content='0' />
<meta http-equiv='pragma' content='no-cache' />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'it'}
</script>
<script type="text/javascript" src="inc/jQuery/jquery-1.6.4.min.js"></script>
<script type="text/javascript">
$.fn.exists = function(){return this.length>0;}
</script>
<script type="text/javascript" src="inc/jQuery/query/jquery.query.min.js"></script>
<!--<script type="text/javascript" src="<php echo $inc; ?>/jQuery/imgscale/imgscale.jquery.min.js"></script>-->
<script type="text/javascript" src="inc/jQuery/textresizer/textresizer.min.js"></script>
<!--<script type="text/javascript" src="<php echo $inc; ?>/jQuery/jfeed/jfeed.min.js"></script>-->
<!-- <script type="text/javascript" src="<php echo $inc; ?>/jQuery/iframe/iframe.min.js"></script> -->

<link rel="Stylesheet" href="inc/jQuery/themes/ui-lightness/jquery-ui.css" type="text/css" />
<script type="text/javascript" src="inc/jQuery/jquery-ui-1.8.9.custom.min.js"></script>

<!--<link rel="Stylesheet" href="<php echo $inc; ?>/jQuery/ui/css/redmond/jquery-ui.css" type="text/css" />
<script type="text/javascript" src="<php echo $inc; ?>/jQuery/ui/js/jquery-ui.js"></script>-->

<!-- Appena la pagina ha finito di caricarsi mostra il contenuto -->
<!-- per farlo serve che il body non sia visibile -->
<script type="text/javascript">
$(window).load(function(){
	if($.browser.mozilla)
		$('body').css('display','block');
	$('body').fadeIn(100);
});
</script>

<script>
/* Function by phpjs.org */
function empty(mixed_var) {
	var key;
	if(mixed_var === "" || mixed_var === 0 || mixed_var === "0" || mixed_var === null || mixed_var === false || typeof mixed_var === 'undefined') {
		return true;
	}
	if(typeof mixed_var == 'object') {
		for(key in mixed_var) {
			return false;
		}
		return true;
	}
	return false;
}
function nl2br(str, is_xhtml) {
	var breakTag = (is_xhtml || typeof is_xhtml === 'undefined') ? '' : '<br />';
	return (str + '').replace(/([^>\r\n]?)(\r\n|\n\r|\r|\n)/g, '$1' + breakTag + '$2');
}
/* Fine Function by phpjs.org */

function redirect(url) {
	window.location.href=url;
}

/* fix del bug di IE su radio e chechbox per l'evento onchange */
if($.browser.msie && $.browser.version < 8){
	$('input[type=radio],[type=checkbox]').live('click',function(){
		$(this).trigger('change');
	});
}
</script>

<!-- NomePagina -->
<script type="text/javascript">
function nome_pagina() {
	var path = window.location.pathname;
	var page = path.substring(path.lastIndexOf('/') + 1);
	page = page.toLowerCase();
	return page;
}
</script>
<!-- Fine NomePagina -->

<!-- Rotazione Immagini -->
<script type="text/javascript" src="inc/jQuery/malsup/jquery.cycle.all.js"></script>
<script type="text/javascript">
$(document).ready(function() {
	var all = $('[class^="cycle"]');
	if(all.length > 0) {
		all.cycle({
			fx: 'fade'
		});
	}
});
</script>
<!-- Fine Rotazione Immagini -->

<!-- Banner -->
<script type="text/javascript">
$(document).ready(function(){
	$('#sel_pos').change(function(){
		redirect('banner.php?pos=' + $(this).val());
	});

	var v = $(':radio:checked').val();
	$('div.' + v).css('display','block');

	$(':radio').change(function(){
		var val = $(this).val();
		var selected = $('div.' + val);
		selected.show();
		selected.siblings('div.contenuto div').hide();
	});

	$('.del_banner *').click(function(e){
		if(!confirm('Sei sicuro di voler eliminare questo banner?'))
			e.preventDefault();
	});
});
</script>
<!-- Fine Banner -->

<!-- Quiz -->
<script type="text/javascript">
$(document).ready(function(){
	$('select.quiz').change(function(){
		var val = $(this).val();
		if(!empty(val))
			redirect('quiz.php?id=' + val);
	});
	$('select.old_poll').change(function(){
		var val = $(this).val();
		if(!empty(val))
			redirect('TerLiv.php?old=poll&id=' + val);
	});
	$('.add_dom').click(function(){
		$(this).hide();
		$('p.domande').append('<input type="text" class="text" name="domanda" />&nbsp;<input type="hidden" name="add" value="add" /><br /><input type="submit" class="bottoncino" value="Aggiungi" />');
	});
	$('.add_risp').click(function(){
		$(this).hide();
		$('p.risposte').append('<input type="text" class="text" name="risposta" />&nbsp;<input type="hidden" name="add" value="add" /><br />');
	});
	$('.del_dom').click(function(){
		var dom = $(this).prev('input').val();
		if(confirm('Sei sicuro di voler cancellare questa domanda?'))
			redirect('quiz.php?del_dom=' + dom);
	});
	$('.del_risp').click(function(){
		var risp = $(this).prev('input.text').val();
		if(confirm('Sei sicuro di voler cancellare la risposta \n "' + risp + '" ?'))
			redirect('quiz.php?del=' + risp);
	});
});
</script>
<link type="text/css" rel="stylesheet" href="inc/jQuery/poll/poll.css" />
<!--<script type="text/javascript" src="<php echo $inc; ?>/jQuery/jquery.cookie.js" charset="utf-8"></script>-->
<!-- <script type="text/javascript" src="<php echo $inc; ?>/jQuery/poll/poll.js" charset="utf-8"></script> -->
<script type="text/javascript">
$(document).ready(function(){
	$('#bt_poll').click(function(){
		var val = $('.rd_poll:checked').val();
		var id_dom = $('.id_dom').val();

		if(empty(val))
			alert('Selezionare una risposta');
		else {
			val = 'quiz_res.php?vote=' + val + '&id_domanda=' + id_dom;

			$.get(val, function(data){
				$('div#poll').html(data);
				
				$('#poll-results div').each(function(){
					var percentage = $(this).next().text();
					$(this).css({width: '0%'}).animate({
						width: percentage
					}, 'slow');
				});
			});
		}
	});
});
</script>
<!-- Fine Quiz -->

<!-- Tag Cloud -->
<link type="text/css" rel="stylesheet" href="inc/jQuery/tagcloud/jquery.tagcloud.css" />
<script type="text/javascript" src="inc/jQuery/tagcloud/jquery.tagcloud.min.js"></script>
<script>
$(document).ready(function(){
	$('div#tagcloud a').tagcloud({
		size: {
			start: 1, 
			end: 1.5, 
			unit: 'em'
		}, 
		color: {
			start: '#ACC1F3', 
			end: '#002A8B'
		}
	});
	var c = '';
	$('div#tagcloud a').hover(
		function(){
			c = $(this).css('color');
			$(this).css('color','#fff');
		},
		function(){
			$(this).css('color',c);
		}
	);
});
</script>
<!-- Fine Tag Cloud -->

<!-- Tabs Classifica -->
<link type="text/css" rel="stylesheet" href="inc/jQuery/organictabs/organictabs.css" media="screen" />
<script type="text/javascript" src="inc/jQuery/organictabs/organictabs.jquery.min.js"></script>
<script>
$(function() {
	$('#tabs').organicTabs();
	$('#tabs2').organicTabs({
		'speed': 200
	});
});
</script>
<!-- Fine Tabs Classifica -->

<!-- Tab @ jQuery Tools -->
<link rel="stylesheet" type="text/css" href="inc/jQuery/tools/tabs-slideshow.css" />
<!-- fix IE "black box" problems with PNG images when opacity is being animated -->
<!--[if IE]>
<style type="text/css">
.contenuti img {
	background:#efefef url(inc/jQuery/tools/h300.png) repeat-x 0 -22px;
}
</style>
<![endif]-->
<script type="text/javascript" src="inc/jQuery/tools/jquery.tools.min.js"></script>
<script language="JavaScript">
// What is $(document).ready ? See: http://flowplayer.org/tools/documentation/basics.html#document_ready
/*$(function() {*/
$(document).ready(function(){
	$('.tab_cont').tabs('.contenuti div', {
		// enable "cross-fading" effect
		effect: 'fade',
		fadeOutSpeed: 'slow',

		clickable: false,

		// start from the beginning after the last tab
		rotate: true

	// use the slideshow plugin. It accepts its own configuration
	})/*.slideshow()*/;
});
</script>
<!-- Fine Tab @ jQuery Tools -->

<!-- Border Image DIV -->
<script type="text/javascript">
$(document).ready(function() {
	$('.div_ombra').hover(function() {
		$(this).addClass('div_border');
	}, function() {
		$(this).removeClass('div_border');
	});
});
</script>
<!-- Fine Border Image DIV -->

<!-- ScrollBottom -->
<script type="text/javascript">
$(window).load(function() {
	var n = $.query.get('id_riga');
	if(!empty(n)) {
		$(function(){
			var $elem = $('body');
			$('html, body').animate({scrollTop: $elem.height()+'px'}, 800);
		});
	}
});
</script>
<!-- Fine ScrollBottom -->

<!-- Record Tabella -->
<script>
$(function() {
	$(this).find('.bt_elimina').click(function() {
		if(confirm('Sei sicuro di voler eliminare questo record?')) {
			$(this).find('form').submit();
		}
		return false;
	});
});

$(function() {
	$('#record tr').click(function() {
		var url = $('a', this).attr('href');
		if(!empty(url))
			window.location.href = url;
	});
});

/* uncheck a checkbox will update an input[hidden] */
$(function() {
	$('input[type=checkbox]').change(function() {
		var id = $(this).attr('id');
		var h = $('input[type=hidden][id=' + id + ']');
		if($(this).prop('checked') == false)
			h.val('0');
		else
			h.val('1');
	});
});

/* Cerca in record_tabella.php */
$(function() {
	var select = $('fieldset.search select');
	var input = $('fieldset.search input[type=text]');
	select.change(function() {
		input_select(input, select);
	});
	/*
	TODO...farlo funzionare col tasto invio
	input.keypress(function(e) {
		k = (e.keyCode ? e.keyCode : e.which);
		if(k == 13) {
			input_select(input, select)
		}
	});
	*/
});

function input_select(input, select) {
	var val = select.val();
	var name = select.attr('name');
	var search = input.val();
	var s_name = input.attr('name');
	if(!empty(val) && !empty(search)) {
		var tab = $.query.get('tab');
		var url = window.location.pathname + '?tab=' + tab + '&' + s_name + '=' + search + '&' +  name + '=' + val;
		window.location.href = url;
	}
	else
		return false;
}
/* Fine Cerca in record_tabella.php */

$(function() {
	/* 
	//for div
	$("div:odd").css('background-color', '#F4F4F8');
	$("div:even").css('background-color', '#EFF1F1');
	//for table row
	$("tr:even").css('background-color", '#F4F4F8');
	$("tr:odd").css('background-color", '#EFF1F1');
	*/
	$('#record tr:odd').css('background-color', '#E5F2FA');
	/*$('#record tr:even').css('background-color', '#F9F9F9');*/
});

$(document).ready(function() {
	$(function() {
		$('#record tr').not(':first').hover(function() {
			$(this).css('background-color', '#5BA3E0');
			$(this).find('a').css('color', '#FFF');
		},
		function() {
			$('#record tr:odd').css('background-color', '#E5F2FA');
			$('#record tr:even').css('background-color', '#F9F9F9');
			$('#record a').css('color', '#508FC4');
		});
	});
});

</script>
<!-- Fine Record Tabella -->

<script>
/*
$(document).ready(function() {
	var width = $('li.title a').parent().width();
	$('li.title a').width(width);
});
*/
</script>

<!-- Menu Albero -->
<script>
/*$(document).ready(function() {
	/* Cambiare l'effetto da utilizzare 
	$.easing.def = "easeOutBounce"; * /

	/* Associare una funzione all'evento click sul link * /
	$('li.title a').click(function(e){

		/* Finding the drop down list that corresponds to the current section: * /
		var subMenu = $(this).parent().next();

		/* Trovare il sotto menu che corrisponde alla voce cliccata * /
		$('.sub-menu').not(subMenu).slideUp('slow');
		subMenu.stop(false,true).slideToggle('slow');

		/* Prevenire l'evento predefinito (che sarebbe di seguire il collegamento) * /
		e.preventDefault();
	})
});*/
</script>
<!-- Fine Menu Albero -->

<!-- Rollover Image -->
<script type="text/javascript">
<!--
$(function() {
	$('.rollover').hover(function() {
		var currentImg = $(this).attr('src');
		$(this).attr('src', $(this).attr('name'));
		$(this).attr('name', currentImg);
	}, function() {
		var currentImg = $(this).attr('src');
		$(this).attr('src', $(this).attr('name'));
		$(this).attr('name', currentImg);
	});
});
-->
</script>
<!-- Fine Rollover Image -->

<!-- Fancybox -->
<link type="text/css" rel="stylesheet" href="inc/jQuery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script type="text/javascript" src="inc/jQuery/fancybox/jquery.fancybox-1.3.4.min.js"></script>
<script type="text/javascript" src="inc/jQuery/jquery.easing-1.3.min.js"></script>
<script type="text/javascript" src="inc/jQuery/jquery.mousewheel-3.0.4.min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
	$('a.img_zoom[href]').fancybox({
		'transitionIn' : 'elastic',
		'transitionOut' : 'elastic',
		'easingIn' : 'easeOutBack',
		'easingOut' : 'easeInBack',
		'hideOnContentClick' : true,
		'enableEscapeButton' : true,
		'showCloseButton' : true
	});
	$('#fancybox-outer').css('border', '1px solid #777');
});
</script>
<!-- Fine Fancybox -->

<!-- jScrollPane -->
<!--<link type="text/css" href="<php echo $inc; ?>/jQuery/jscrollpane/jquery.jscrollpane.css" rel="stylesheet" media="all" />-->
<!-- <link type="text/css" href="<php echo $inc; ?>/jQuery/jscrollpane/jquery.jscrollpane.style.css" rel="stylesheet" media="all" /> -->
<!-- <link type="text/css" href="<php echo $inc; ?>/jQuery/jscrollpane/jquery.jscrollpane.fabio.css" rel="stylesheet" media="all" /> -->
<!-- <script type="text/javascript" src="<php echo $inc; ?>/jQuery/mousewheel/jquery.mousewheel.min.js"></script> -->
<!--<script type="text/javascript" src="<php echo $inc; ?>/jQuery/jscrollpane/jquery.jscrollpane.min.js"></script>-->
<script type="text/javascript">
/*$(function() {
	if($('.scroll-pane').length>0) {
		//$('.scroll-pane').jScrollPane();
		$('.scroll-pane').jScrollPane({
			//showArrows: false,
			//horizontalGutter: 25,
			verticalGutter: 25
		});
	}
});*/
</script>
<style type="text/css" id="page-css">
/* Styles specific to this particular page */
/*.scroll-pane_parent {
	border:1px solid #4d4e6d !important;
}
.scroll-pane {
	width: 100%;
	height: 300px;
	overflow: auto;
}
.scroll-pane * {
	font-size:13px;
}
.scroll-pane_parent *:focus {
	outline:none;
}
.horizontal-only {
	height: auto;
	max-height: 300px;
}*/
</style>
<!-- Fine jScrollPane -->

<!-- Immagini Scorrevoli -->
<link type="text/css" rel="stylesheet" href="inc/jQuery/jcarousel/skins/custom/skin.css" media="screen" />
<script type="text/javascript" src="inc/jQuery/jcarousel/jquery.jcarousel.min.js"></script>
<script type="text/javascript">
<!--
function mycarousel_itemLoadCallback(carousel, state) {
    for(var i = carousel.first; i <= carousel.last; i++) {
        if (carousel.has(i)) {
                continue;
        }
        if (i > jcarousel_itemList.length) {
                break;
        }

        // Create an object from HTML
        var item = $(mycarousel_getItemHTML(jcarousel_itemList[i-1])).get(0);

        // this runs whenever an item comes into focus
        // alert(i);
        carousel.add(i, item);

        // Fancybox
        $('a.iframe').fancybox({
                'transitionIn' : 'elastic', 
                'transitionOut' : 'elastic', 
                'easingIn' : 'easeOutBack', 
                'easingOut' : 'easeInBack', 
                'hideOnContentClick' : true, 
                'enableEscapeButton' : true, 
                'showCloseButton' : true
        });
    }
};

/**
 * Item html creation helper.
 */
function mycarousel_getItemHTML(item) {
    var url_b = item.url.replace(/thumbs/g, 'big');
    return '<a href="' + url_b + '" title="' + item.title + '" class="iframe"><img src="' + item.url + '" width="75" height="73" border="0" alt="' + item.title + '" /></a>';
};

$(document).ready(function() {
    if($('#jcarousel').length>0) {
        $('#jcarousel').show();
        $('#jcarousel').jcarousel({
                size: jcarousel_itemList.length,
                wrap: 'circular',
                itemLoadCallback: {onBeforeAnimation: mycarousel_itemLoadCallback}
        });
    }
});
-->
</script>
<!-- Fine Immagini Scorrevoli -->

<script type="text/javascript">
$(function(){
    $('.bullet').click(function(){
        var art = $(this).parent().next();
        $('.bullet').attr('src','img/plus.jpg');
        $('div.articoli').not(art).slideUp('slow');
        $(this).attr('src','img/minus.jpg');
        art.slideDown('slow');
    });
});
</script>
<script type="text/javascript">
$(document).ready(function(){
    var btn = $('.a_btn input');
    btn.click(function(e) {
        e.preventDefault();
        var a_btn = $(this).parent('a');
        redirect(a_btn.attr('href'));
    });
});
</script><link href="inc/paginatore.css" rel="stylesheet" type="text/css" />
<style type="text/css" media="screen">
<!-- @import url( inc/calendarietto.css ); -->
</style>
<!--[if lt IE 7]>
<script defer type="text/javascript" src="inc/pngfix.js"></script>
<![endif]-->
<script type="text/javascript" src="inc/funzioni.inc.js"></script>
<!--plug-in per la NEVE
<script type='text/javascript' src='inc/snowstorm.js'></script>
-->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21210720-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- Inizio codice intestazione eADV.it per il sito footstats.it -->
<script type="text/javascript"
src="http://www.eadv.it/track/?x=0f-5227-dd-0-2a-1-96-0-78-0-97-0-3b&u=ftoio.tsstta">
</script>
<!--Tradedoubler site verification 2085228 -->

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"whitelabel":false,"lang":"it","siteId":1178468,"consentOnContinuedBrowsing":false,"enableCMP":true,"isTCFConsentGlobal":false,"tcfVersion":2,"cookiePolicyId":30212936, "banner":{ "textColor":"white","backgroundColor":"black","acceptButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonDisplay":true,"customizeButtonColor":"#212121","customizeButtonCaptionColor":"white" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script></head>
<body>

<table height="99.99%" width="100%" align="center" class="tabella_zero">
<tr>
    <!--  BORDO SX  -->
    <td width="25%" class="sx">&nbsp;</td>
    <!--  SITO  -->
    <td width="800">
        <!--  LARGHEZZA SITO  -->
        <table height="100%" width="950" align="center" class="tabella_zero">
        <!--   Fascia Intestazione  -->
        <tr>
    <td align="center" class="header">
        <!-- <div class="ads_topsx"></div> -->
        <div class="ads_topsx"></div>
        <div class="ads_topdx"></div>
        <a href="index.php" alt="Logo FootStats" title="Homepage">
            <img src="img/logo_header.png" border="0" align="absbottom" style="vertical-align: bottom;" />
        </a>
       
        <div class="clear"></div>
    </td>
</tr>


		<tr>
            <td>
				<div id="navigation3" class ="sfondo"><span style="font-size: 0.4em;">&nbsp;</span>
                <div class="ads_adsense1"><!--<script type="text/javascript"><!--
google_ad_client = "pub-5280935190577936";
/* 468x60, creato 28/05/11 - alpha */
google_ad_slot = "8751874254";
google_ad_width = 468;
google_ad_height = 60;
//-->
<!--</script>-->
<!--<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
-->
<!-- Inizio codice 728x90 eADV.it per il sito footstats.it -->
<script type="text/javascript"
src="http://www.eadv.it/track/?x=d7-5227-8f-1-5c-0-ba-15-a3-728x90-ff-8925-a0&u=ftoio.tsstta">
</script>
<!-- Fine codice 728x90 eADV.it per il sito footstats.it --></div>
                </div>
            </td>
        </tr>
        <tr>
            <td align="center" style="padding:0;">
            <style type="text/css">
<!--
#navigation {
	width: 100%;
	height: 35px;
	margin: 0;
	padding: 0;
	/*margin-left: 1%;
	margin-right: 1%;*/
	background: url(img/bg_menu_header.jpg) repeat-x left top;
}

#navigation #container {
	/*width: 94%;*/
	height: 35px;
	margin: 0;
	padding: 0;
	/*background: url(img/bg_menu_header.jpg) repeat-x left top;*/
	overflow:hidden;
	float:right;
	/*width:59em;*/
}

#navigation #sx {
	width: 7px;
	height: 35px;
	margin: 0;
	padding: 0;
	/*background: url(img/menu_personal/sx.gif) no-repeat left top;*/
	float:left;
}

#navigation #dx {
	width: 20px;
	height: 40px;
	margin: 0;
	padding: 0;
	/*background: url(img/menu_personal/dx.gif) no-repeat left top;*/
	float:left;
}

#navigation ul {
	list-style: none;
	margin: 0;
	padding: 0;
}

#navigation ul li {
	display: inline;
	margin: 0px;
}

#navigation #container .spacer {
	height:28px;
	display:inline;
	float:left;
	padding: 12px 0 0 0;
	color: #FFF;
	/*background: url(img/menu_personal/navigation-separator.gif) no-repeat center; */
}

#navigation ul li a {
	/*height:33px;*/ /*blianciava l'altezza di 50px con i 17px di padding-top (33px + 17px = 50px) ma non va su IE*/
	height:35px;
	display: block;
	float: right;
	padding: 12px 10px 0 10px;
	font-family: Arial, sans-serif;
	font-size:12px;
	font-weight: bold;
	color: #fff;
	text-decoration: none;
	text-transform:uppercase;
	/*background: url(img/menu_personal/navigation-separator.gif) no-repeat right center; */
}

#navigation ul li a:hover {
	/*color:#000;*/
	background: url(img/bg_menu_over.jpg) repeat-x left top; 
}

#navigation ul li#active a {
	/*color:#000;*/
	background: url(img/bg_menu_over.jpg) repeat-x left top; 
}

#navigation3 {
	width: 100%;
	height: 100px;
	margin: 0;
	padding: 0;
	/*margin-left: 1%;
	margin-right: 1%;*/
	background: url(img/bg_header2.jpg) repeat-x left top;
}
-->
</style>
<div class="fontresizer" style="float:left; height:35px;">
	<span style="white-space:nowrap;">
		Dimensione del testo: &nbsp;
		<img class="increaseFont" src="img/font-increase.png" title="Aumenta la dimensione del carattere" />
		<img class="decreaseFont" src="img/font-decrease.png" title="Riduci la dimensione del carattere" />
		<img class="resetFont" src="img/font-reset.png" title="Resetta la dimensione del carattere" />
	</span>
</div><div id="navigation" class ="sfondo">
<ul>
<!-- <li id="sx"></li> -->
<li>
<div id="container" align="center">
<ul><li><a  href="rss.php" target="_blank">Rss</a></li><li><a  href="Dettaglio.php?id_liv3=9&WEB=Clienti">Clienti</a></li><li><a  href="Dettaglio.php?id_liv3=8&WEB=Copyright">Copyright</a></li><li><a  href="Dettaglio.php?id_liv3=113&WEB=Contatti">Contatti</a></li><li><a  href="Dettaglio.php?id_liv3=7&WEB=Cosa Facciamo">Cosa Facciamo</a></li><li><a  href="Dettaglio.php?id_liv3=14&WEB=Chi Siamo">Chi Siamo</a></li></ul></div>
</li>
<!-- <li id="dx"></li> -->
</div>            </td>
        </tr>
        <tr>
            <td valign="top">
                    <!--  INIZIO PAGINA  -->
                    <table align="center" width="950" class="tabella_zero">
                    <tr>
                        <!--  LARGHEZZA MENU SX  -->
                        <td width="200" align="center" valign="top" class="col_sx">
                            <!--  MENU  -->
                            <table class="tabella_zero" style="width:200px; max-width:200px;">
    <!-- la riga sopra influisce sulla largheza della COLONNA MENU ma NON sulla LARGHEZZA dei PULSANTI -->
    <tr><td>&nbsp;</td></tr>
    <tr><td align="left" valign="top">
                <ul class="container">
                    <li class="menu2">
                        <ul>
        <li class="title"><a href="index.php"><span>Home</span></a></li><li class="title"><a href="TerLiv.php?id=22&WEB=Speciale_Mondiali"><span>Speciale Mondiali</span></a></li>
                    </ul>
                </li>
                </ul>
                <ul class="container">
                    <li class="menu2">
                        <ul>
        <li class="title"><a href="TerLiv.php?id=20&WEB=Speciale_Europei"><span>Speciale Europei</span></a></li>
                    </ul>
                </li>
                </ul>
                <ul class="container">
                    <li class="menu2">
                        <ul>
        <li class="title"><a href="TerLiv.php?id=3&WEB=Serie_A"><span>Serie A</span></a></li>
                    </ul>
                </li>
                </ul>
                <ul class="container">
                    <li class="menu2">
                        <ul>
        <li class="title"><a href="TerLiv.php?id=4&WEB=Serie_B"><span>Serie B</span></a></li>
                    </ul>
                </li>
                </ul>
                <ul class="container">
                    <li class="menu2">
                        <ul>
        <li class="title"><a href="TerLiv.php?id=16&WEB=Allenatori"><span>Allenatori</span></a></li>
                    </ul>
                </li>
                </ul>
                <ul class="container">
                    <li class="menu2">
                        <ul>
        <li class="title"><a href="TerLiv.php?id=14&WEB=Arbitri"><span>Arbitri</span></a></li>
                    </ul>
                </li>
                </ul>
                <ul class="container">
                    <li class="menu2">
                        <ul>
        <li class="title"><a href="TerLiv.php?id=10&WEB=Numeri_in_Libert"><span>Numeri in Libertà</span></a></li>
                    </ul>
                </li>
                </ul>
                <ul class="container">
                    <li class="menu2">
                        <ul>
        <li class="title"><a href="TerLiv.php?id=17&WEB=Link"><span>Link</span></a></li>
                    </ul>
                </li>
                </ul>
                <ul class="container">
                    <li class="menu2">
                        <ul>
        <li class="title"><a href="TerLiv.php?id=23&WEB=Archivio_campionati"><span>Archivio campionati</span></a></li>
                    </ul>
                </li>
                </ul></td></tr>
    <tr height="20"><td>&nbsp;</td></tr>
    <tr><td align="center"><div class="ads_left"><!-- Inizio codice Wide skyscraper (160x600) eADV.it per il sito footstats.it --> <script type="text/javascript"> (function() {var id = 'eadv-8-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=53-5227-c7-8-ae-0-3e-15-42-160x600-14-0-97&amp;u=ftoio.tsstta&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})(); </script> <!-- Fine codice Wide skyscraper (160x600) eADV.it per il sito footstats.it --></div></td></tr>
    <tr height="20"><td>&nbsp;</td></tr>
    <tr><td align="center"><div class="ads_left"></div></td></tr>
    <tr><td>&nbsp;</td></tr>
    <tr height="20"><td>&nbsp;</td></tr>
    <tr><td>
        <div id="poll">
	<h3>Sondaggio</h3>
		<p>Quante italiane raggiungeranno gli ottavi di Champions?</p>
	<p>
		<input class="rd_poll" type="radio" name="poll" value="Nessuna" id="opt0" /><label for="opt0">&nbsp;Nessuna</label><br /><input class="rd_poll" type="radio" name="poll" value="Una" id="opt1" /><label for="opt1">&nbsp;Una</label><br /><input class="rd_poll" type="radio" name="poll" value="Due" id="opt2" /><label for="opt2">&nbsp;Due</label><br /><input class="rd_poll" type="radio" name="poll" value="Tre" id="opt3" /><label for="opt3">&nbsp;Tre</label><br /><input class="rd_poll" type="radio" name="poll" value="Tutte e quattro" id="opt4" /><label for="opt4">&nbsp;Tutte e quattro</label><br />		<input class="id_dom" type="hidden" name="id_domanda" value="51" />
		<input id="bt_poll" type="submit" value=" Vota " class="bottoncino" />
	</p>
</div>
        </td>
    </tr>
    <tr height="20"><td>&nbsp;</td></tr>
</table>                        </td>
                        <!--   CONTENUTI PAGINA  -->
                        <td height="100%" align="left" valign="top" style="padding: 0 20px;">
                            <table width="100%">
                            <tr>
                                <td class="td_arrotondata_dettaglio">
                                    <!-- INIZIO CONTENUTI -->
                                    <table width="100%" class="tabella_zero"><tr><td align="center"><table width="100%" align="center" height="100%" class="tabella_zero"><tr><td colspan="3" align="right">
            <a href="SecLiv.php?id=4&WEB=Notizie" class="menu_briciola_pane">
            ...&nbsp;sei nella categoria: 
            <strong><font size="+1">Notizie</font></strong></a></td></tr><tr><td colspan="3"><div class="ads_center"></div></td></tr>
                <tr class="FrmWrk_INTESTAZIONE_Liv_TRE">
                    <td colspan="3" width="99%" align ="left" class="TITOLO_GRUPPO_pag_DETTAGLIO" style="padding-top:10px;">
                    <!-- Notizie&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; --> Euro 2020 vs Euro 2016, le statistiche dopo la fase a gironi </td></tr><tr height="3"><td colspan="3" style="border-bottom:1px solid #999;"><table style="width:100%; class="tabella_zero">
                <tr height="60"><td width="99%" align="left" valign="middle" id="TITOLO_GRUPPO_DETTAGLIO"><a href="TerLiv.php?id=20&WEB=Notizie">
                    <h3 class="back_grp">Speciale Europei<img src="img/back_grp.png" border="0" align="bottom" alt="vai a Speciale Europei" /></h3>
                        </a>&nbsp;</td>
            <td nowrap="nowrap" style="max-width:160px; width:160px;">
                    <img src="img/back.png" border="0" align="absmiddle" />
                    <a href="javascript:history.back();" style="font-size:15pt;">Torna Indietro</a>
                </td></tr></table></td></tr>
            <tr><td colspan="3">&nbsp;</td></tr>
            <tr>
                <td colspan="3">
                    <div class="social_like">
                    <!-- AddThis Button BEGIN -->
                        <div class="addthis">
                            <div class="addthis_toolbox addthis_default_style ">
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <script type="text/javascript">var addthis_config = {ui_language: "it", "data_track_clickback": true};</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e2953043779b003"></script>
                        </div>
                        <!-- AddThis Button END -->
                        <!-- Twitter -->
                        <div class="twitter">
                            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe>
                        </div>
                        <!-- Facebook -->
                        <div class="facebook">
                            <iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.footstats.it%3A443%3Fid_liv3%3D2790&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
                        </div>
                        <!-- Google -->
                        <g:plusone size="medium"></g:plusone>
                    </div>
                    <div align="right">
                        <a title="Genera PDF" target="_blank" style="text-decoration:none; cursor:pointer;" onclick="pdf('genera_pdf.php?id_liv3=2790');">
                            <img style="border:0;" src="img/pdf.png" width="16" style="cursor:pointer;" />
                        </a>
                        <a title="Stampa Articolo" target="_blank" style="text-decoration:none; cursor:pointer;" onclick="stampa('stampa.php?id_liv3=2790');">
                            <img style="border:0;" src="img/stampa.png" width="16" style="cursor:pointer;" />
                        </a>
                        <a title="Invia E-mail ad un amico" onclick="window.open('inviamail.php?mail=https://www.footstats.it:443/Dettaglio.php?id_liv3=2790&WEB=Euro_2020_vs_Euro_2016_le_statistiche_dopo_la_fase_a_gironi','win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=400,height=250,directories=no,location=no'); return false;" target="_blank" href="inviamail.php?mail=https://www.footstats.it:443/Dettaglio.php?id_liv3=2790&WEB=Euro_2020_vs_Euro_2016_le_statistiche_dopo_la_fase_a_gironi">
                            <img src="img/mail.png" width="16" border="0" />
                        </a>
                    </div>
                    <div class="clear"></div>
                </td>
            </tr>
            <tr><td colspan="3">&nbsp;</td></tr>
            <tr><td colspan="3">&nbsp;</td></tr>
            <tr><td colspan="3" align="left" class="desc_dettaglio_terliv">
        <div class="div_ombra left">
        <a class="img_zoom"href="public/img_catalogo/prodotti/big/fotolia_100283655_xs.jpg" title=" - Euro 2020 Vs Euro 2016, Le Statistiche Dopo La Fase A Gironi">
            <img class="pic_big" src="public/img_catalogo/prodotti/mid/fotolia_100283655_xs.jpg" title=" - Euro 2020 Vs Euro 2016, Le Statistiche Dopo La Fase A Gironi" width="200" alt=" - Euro 2020 Vs Euro 2016, Le Statistiche Dopo La Fase A Gironi - FootStats" border="0" style="border:1px solid #CCC;" />
        </a><br /></div>Pubblicato il 26/06/2021.<br /><br /><p style="text-align: left;"><strong>Sono stati marcati pi&ugrave; gol e s&rsquo;&egrave; dimezzato il numero dei pareggi ad occhiali.</strong><br />&nbsp;</p><p style="text-align: left;"><span style="color: rgb(51, 102, 255);"><strong>Quasi un gol in pi&ugrave; a match di media</strong></span><br /><strong>Dopo i 36 match della fase a gironi di Euro 2020 registriamo un totale di 94 gol segnati, per una media di circa 2,6 reti/match.</strong> Le marcature arrivate nei primi quarantacinque minuti di gioco (pi&ugrave; recuperi vari) ammontano a 35; 59 quelle realizzate dopo l&rsquo;intervallo.<br /><strong>Numeri pi&ugrave; alti di quelli fatti registrare dalle prime 36 partite di Euro 2016.<br />Cinque anni fa in Francia i gol totali della prima fase ammontarono a 69, per una media di circa 1,9 reti/match.</strong> Prima dell&rsquo;intervallo i centri furono 24; 45 quelli messi a segno fra l&rsquo;avvio della ripresa e il triplice fischio finale.<br />Curiosamente le gare pi&ugrave; prolifiche sia di Euro 2020 che di Euro 2016 registrano 6 marcature e&hellip; vedono coinvolto Cristiano Ronaldo: Portogallo-Germania 2-4 in questo torneo, Ungheria-Portogallo 3-3 cinque anni fa.<br />Stavolta soltanto 2 incroci sono terminati col punteggio di 0-0 (Spagna-Svezia e Inghilterra-Scozia), mentre a Euro 2016 furono ben 4 (Germania-Polonia, Portogallo-Austria, Svizzera-Francia e Slovacchia-Inghilterra).<br />Da sottolineare, inoltre, che in 16 incontri disputati a Euro 2020 hanno bucato la difesa avversaria entrambe le selezioni in campo, mentre questo dato riguard&ograve; soltanto 13 match a Euro 2016.</p><p style="text-align: left;">&nbsp;</p><p style="text-align: left;"><span style="color: rgb(51, 102, 255);"><strong>Tutti i risultati...</strong></span><br /><strong>	Dall&rsquo;11 giugno a oggi hanno fatto capolino ben 16 risultati differenti: dallo 0-3 in Turchia-Italia al doppio 2-2 di Germania-Ungheria e Portogallo-Francia. Il punteggio che pi&ugrave; presenze &egrave; rappresentato dall&rsquo;1-0, visto al termine di 5 incontri: Inghilterra-Croazia, Francia-Germania, Svezia-Slovacchia, Italia-Galles e Inghilterra-Repubblica Ceca.</strong><br />Gi&agrave; scritto del match pi&ugrave; prolifico (Portogallo-Germania) e di quelli (2) terminati e reti inviolate, gli altri incroci hanno prodotto questa casistica:</p><p style="text-align: left;">&nbsp;</p><p style="text-align: left;"><strong>-	8 match sono terminati con 3 gol<br />-	8 match sono terminati con 2 gol<br />-	8 match sono terminati con 1 gol<br />-	5 match sono terminati con 4 gol<br />-	4 match sono terminati con 5 gol<br /></strong><br />&nbsp;</p><p style="text-align: left;">E nel 2016?</p><p style="text-align: left;">&nbsp;</p><p style="text-align: left;"><strong>-	11 match terminarono con 2 gol<br />-	10 match terminarono con 1 gol<br />-	9 match terminarono con 3 gol<br />-	4 match terminarono con 0 gol<br />-	1 match termin&ograve; con 4 gol<br />-	1 match termin&ograve; con 6 gol</strong></p><table width="100%" style="border:0px solid #000;">
    <tr>
      <td align="center">
      <BR>
      <BR>
        <!-- Careerjet banner -->
          <script type="text/javascript" src="http://www.careerjet.it/partners/js_banner.html?format=banner_01_468x60&affid=2af76f95c2059f481dbec4f30a2f5c57"></script>
        <!-- end of Careerjet banner -->
      </td>
    </tr><tr><td>&nbsp;</td></tr><tr><td>&nbsp;</td></tr></tr></table>
        <table width="100%">
        <tr><td width="50%" valign="top"></td>
            <td width="50%" valign="top"><div class="link_u"><span>Link:</span><ul class="art_col"><li>&nbsp;</li><li>&nbsp;<a href="https://www.footstats.it/TerLiv.php?id=20&WEB=Speciale_Europei" target="_blank">Speciale Europei</a></li></ul></div></td></tr></table></td></tr><tr><td colspan="3"><div class="ads_adsense2"></div></td></tr><tr><td colspan="3">&nbsp;</td></tr>
            <tr>
                <td colspan="3">
                    <div class="social_like">
                    <!-- AddThis Button BEGIN -->
                        <div class="addthis">
                            <div class="addthis_toolbox addthis_default_style ">
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <script type="text/javascript">var addthis_config = {ui_language: "it", "data_track_clickback": true};</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e2953043779b003"></script>
                        </div>
                        <!-- AddThis Button END -->
                        <!-- Twitter -->
                        <div class="twitter">
                            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe>
                        </div>
                        <!-- Facebook -->
                        <div class="facebook">
                            <iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.footstats.it%3A443%3Fid_liv3%3D2790&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
                        </div>
                        <!-- Google -->
                        <g:plusone size="medium"></g:plusone>
                    </div>
                    <div align="right">
                        <a title="Genera PDF" target="_blank" style="text-decoration:none; cursor:pointer;" onclick="pdf('genera_pdf.php?id_liv3=2790');">
                            <img style="border:0;" src="img/pdf.png" width="16" style="cursor:pointer;" />
                        </a>
                        <a title="Stampa Articolo" target="_blank" style="text-decoration:none; cursor:pointer;" onclick="stampa('stampa.php?id_liv3=2790');">
                            <img style="border:0;" src="img/stampa.png" width="16" style="cursor:pointer;" />
                        </a>
                        <a title="Invia E-mail ad un amico" onclick="window.open('inviamail.php?mail=https://www.footstats.it:443/Dettaglio.php?id_liv3=2790&WEB=Euro_2020_vs_Euro_2016_le_statistiche_dopo_la_fase_a_gironi','win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=400,height=250,directories=no,location=no'); return false;" target="_blank" href="inviamail.php?mail=https://www.footstats.it:443/Dettaglio.php?id_liv3=2790&WEB=Euro_2020_vs_Euro_2016_le_statistiche_dopo_la_fase_a_gironi">
                            <img src="img/mail.png" width="16" border="0" />
                        </a>
                    </div>
                    <div class="clear"></div>
                </td>
            </tr>
            <tr><td colspan="3">&nbsp;</td></tr></table></td></tr></table>                                    <!--  FINE CONTENUTI  -->
                                </td>
                            </tr>
                            <tr>
                                <td>
                                                                    </td>
                            </tr>
                            </table>
                        </td>
                        <!--  LARGHEZZA MENU DX  -->
                        <!--  MENU DX  -->
                        <td width="200" align="center" valign="top" class="col_dx">
                            <table class="tabella_zero" style="width:200px; max-width:200px;">
	<tr>
		<td>&nbsp;</td>
	</tr>
	<tr>
		<td align="center">
			<div style="padding-top:10px; padding-bottom:10px;">
				<a href="http://www.twitter.com/FootStatsCalcio" target="_blank"><img src="img/twitter.png" border="0" /></a>
				&nbsp;&nbsp;
				<a href="http://www.facebook.com/pages/FootStats/185952248091063" target="_blank"><img src="img/facebook.png" border="0" /></a>
			</div>
		</td>
	</tr>
	<tr>
		<td>&nbsp;</td>
	</tr>
	<tr>
		<td align="center">
			<div id="tabs2">
				<ul class="nav">
					<li class="nav-one" style="width:99px;"><a href="#sa" class="current">Serie A</a></li>
					<li class="nav-two" style="width:99px;"><a href="#sb">Serie B</a></li>
					<li class="nav-three"><a href="#lp1a">LP1A</a></li>
					<li class="nav-four"><a href="#lp1b">LP1B</a></li>
<!--					<li class="nav-five"><a href="#lp2a">LP2A</a></li>
					<li class="nav-six last"><a href="#lp2b">LP2B</a></li>-->
					<li class="nav-five"><a href="#lp1c">LP1C</a></li>
					<li class="nav-six last"><a href="#arch">Arch.</a></li>
				</ul>
				<p style="font-weight:bold;">CLASSIFICA</p>
				<div class="list-wrap">
					<ul id="sa">
						<li>
							<script type="text/javascript">
							$.get('classifica.php?sa', function(data) {
								$('ul#sa li').html(data);
							});
							</script>
						</li>
					</ul>
					<ul id="sb" class="hide">
						<li>
							<script type="text/javascript">
							$.get('classifica.php?sb', function(data) {
								$('ul#sb li').html(data);
							});
							</script>
						</li>
					</ul>
					<ul id="lp1a" class="hide">
						<li>
							<script type="text/javascript">
							$.get('classifica.php?lp1a', function(data) {
								$('ul#lp1a li').html(data);
							});
							</script>
						</li>
					</ul>
					<ul id="lp1b" class="hide">
						<li>
							<script type="text/javascript">
							$.get('classifica.php?lp1b', function(data) {
								$('ul#lp1b li').html(data);
							});
							</script>
						</li>
					</ul>
					<ul id="lp2a" class="hide">
						<li>
							<script type="text/javascript">
							$.get('classifica.php?lp2a', function(data) {
								$('ul#lp2a li').html(data);
							});
							</script>
						</li>
					</ul>
					<ul id="lp2b" class="hide">
						<li>
							<script type="text/javascript">
							$.get('classifica.php?lp2b', function(data) {
								$('ul#lp2b li').html(data);
							});
							</script>
						</li>
					</ul>
					<ul id="lp1c" class="hide">
						<li>
							<script type="text/javascript">
							$.get('classifica.php?lp1c', function(data) {
								$('ul#lp1c li').html(data);
							});
							</script>
						</li>
					</ul>
					<ul id="arch" class="hide">
						<li>
							<a href="http://www.footstats.it/TerLiv.php?id=23&WEB=Archivio_campionati"> Archivio campionati </a>
						</li>
					</ul>
				</div>
			</div>
		</td>
	</tr>
	<tr height="20">
		<td>&nbsp;</td>
	</tr>
	<tr>
		<td>
			<div class="ads_right"><!-- Inizio codice Wide skyscraper (160x600) eADV.it per il sito footstats.it --> <script type="text/javascript"> (function() {var id = 'eadv-8-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=53-5227-c7-8-ae-0-3e-15-42-160x600-14-0-97&amp;u=ftoio.tsstta&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})(); </script> <!-- Fine codice Wide skyscraper (160x600) eADV.it per il sito footstats.it --></div>
		</td>
	</tr>
	<tr>
		<td align="center">
			<div id="tagcloud"><h1>Tag Cloud</h1><br /><a rel="527" href="TerLiv.php?tag=statistiche calcio" style="font-size:20px;" title="527 Argomenti">statistiche calcio</a><br /><a rel="383" href="TerLiv.php?tag=classifica serie b" style="font-size:17.6px;" title="383 Argomenti">classifica serie b</a><br /><a rel="382" href="TerLiv.php?tag=classifica serie a" style="font-size:17.6px;" title="382 Argomenti">classifica serie a</a><br /><a rel="357" href="TerLiv.php?tag=risultati serie b" style="font-size:16.4px;" title="357 Argomenti">risultati serie b</a><br /><a rel="343" href="TerLiv.php?tag=risultati serie a" style="font-size:16.4px;" title="343 Argomenti">risultati serie a</a><br /><a rel="331" href="TerLiv.php?tag=prossimo turno serie b" style="font-size:16.4px;" title="331 Argomenti">prossimo turno serie b</a><br /><a rel="327" href="TerLiv.php?tag=prossimo turno serie a" style="font-size:16.4px;" title="327 Argomenti">prossimo turno serie a</a><br /><a rel="206" href="TerLiv.php?tag=russia 2018" style="font-size:12.8px;" title="206 Argomenti">russia 2018</a><br /><a rel="163" href="TerLiv.php?tag=risultati lega pro" style="font-size:12.8px;" title="163 Argomenti">risultati lega pro</a><br /><a rel="158" href="TerLiv.php?tag=precedenti serie a" style="font-size:11.6px;" title="158 Argomenti">precedenti serie a</a><br /><a rel="149" href="TerLiv.php?tag=prossimo turno lega pro" style="font-size:11.6px;" title="149 Argomenti">prossimo turno lega pro</a><br /><a rel="122" href="TerLiv.php?tag=risultati calcio" style="font-size:11.6px;" title="122 Argomenti">risultati calcio</a><br /><a rel="108" href="TerLiv.php?tag=juventus" style="font-size:11.6px;" title="108 Argomenti">juventus</a><br /><a rel="85" href="TerLiv.php?tag=euro 2016" style="font-size:10.4px;" title="85 Argomenti">euro 2016</a><br /></div>		</td>
	</tr>
</table>
                        </td>
                    </tr>
                    </table>
                    <!--  FINE PAGINA  -->
            </td>
        </tr>
        <tr>
            <td>
                <!--  FOOTER  -->
                <table align="center" width="100%" class="tabella_zero">
                    <tr>
                        <td width="100%" align="center">
                        <table width="100%" class="tabella_zero footer">
<tr>
    <td align="center" valign="middle">
    <div style="color:#fff">
        <a href="TerLiv.php?d=today">Le notizie oggi</a> - 
        <a href="TerLiv.php?d=yesterday">Le notizie ieri</a> - 
        <a href="TerLiv.php?id=3">Precedenti Serie A</a> - 
        <a href="TerLiv.php?id=4">Precedenti Serie B</a> - 
        <a href="TerLiv.php?id=16">Allenatori</a> -
        <a href="TerLiv.php?id=14">Arbitri</a> <br>
        <a href="classifica_per_serie.php?show=a">Classifica Serie A</a> - 
        <a href="classifica_per_serie.php?show=b">Classifica Serie B </a> - 
        <a href="classifica_per_serie.php?show=c">Classifica LP1A</a> - 
        <a href="classifica_per_serie.php?show=d">Classifica LP1B</a> - 
        <a href="classifica_per_serie.php?show=i">Classifica LP1C</a> <br>
        <a href="http://www.footstats.it/TerLiv.php?tag=statistiche%20calcio">Statistiche calcio</a> - 
        <a href="TerLiv.php?id=11">HightLights calcio</a> - 
        <a href="https://www.iubenda.com/privacy-policy/30212936 ">Privacy Policy</a> - 
        <a href="https://www.iubenda.com/privacy-policy/30212936/cookie-policy ">Cookie Policy</a> -  
        <a href="Dettaglio.php?id_liv3=8">Disclaimer</a> - 
        <a href="sitemap.php">Sitemap</a>
        
    </div>
    <div align="left" style="font-size:10px; position:relative; top:0;"></div>
    </td>
</tr>
</table>                        </td>
                    </tr>
                </table>
            </td>
        </tr>
        </table>
    </td>
    <!--  BORDO DX  -->
    <td width="25%" class="dx">&nbsp;</td>
</tr>
</table>


</body>
</html>